Posts

Showing posts from July, 2017

zabbix 3.0 使用自带smtp发邮件(centos 6.x)

Image
zabbix 想要使用自带的smtp功能发邮件,除了添加编译参数以外,还要求 libcurl-devel 的版本7.20+,所以网上的教程都是使用自定义脚本来发送报警邮件,其实还是官方的简单。

Popular posts from this blog

Openvpn客户端路由配置

解决Sublime Text 无法显示韩文